OPA! Não você não está errado. Mudamos para o domínio .com.br e por aqui vamos ficar ;)

[Ajuda] Problema com LibreOffice

forjabahia
Jr. Member
Jr. Member
Mensagens: 66
Registrado em: 19 Ago 2013 13:20
Sexo: Selecionar - Selecionar
Status: Offline

[Ajuda] Problema com LibreOffice

Mensagem por forjabahia » 07 Nov 2013 10:47

Senhores, bom dia!
Estou tendo problema para abrir arquivo na rede com o LibreOffice 4.1.3, simplesmente quando vou abrir o arquivo na rede o libreoffice aparece aquela barra indicando que esta carregando e nada acontece, agora arquivo armazenado local o libreoffice abre. 
Agora  a versão libreoffice 3.5 que vem no Ubuntu  12.04.LTS não tem esse problema, consigo abre arquivo  tanto pela rede como local.


-

A pasta esta com permissão total, e o file server esta rodando em plataforma Windows Server.
Editado pela última vez por forjabahia em 07 Nov 2013 10:56, em um total de 1 vez.



Avatar do usuário
Elton
Administrator
Administrator
Mensagens: 1258
Registrado em: 10 Jun 2013 12:44
Sexo: Selecionar - Selecionar
Status: Offline

Re:[Ajuda] Problema com LibreOffice

Mensagem por Elton » 07 Nov 2013 10:57

hum estranho hein manow jah deu um apt-get update no sistema? é todos os arquivos?
"Colaborar atrai amigos, competir atrai inimigos ..."

forjabahia
Jr. Member
Jr. Member
Mensagens: 66
Registrado em: 19 Ago 2013 13:20
Sexo: Selecionar - Selecionar
Status: Offline

Re:[Ajuda] Problema com LibreOffice

Mensagem por forjabahia » 07 Nov 2013 16:54

Sim, são com todos os arquivos da pasta.

Avatar do usuário
marceloleaes
Administrator
Administrator
Mensagens: 1415
Registrado em: 10 Jun 2013 12:45
Localização: Novo Hamburgo
Sexo: Masculino - Masculino
Idade: 36
Contato:
Status: Offline

Re:[Ajuda] Problema com LibreOffice

Mensagem por marceloleaes » 07 Nov 2013 21:00

Tenho uma unidade passando pelo mesmo problema, vou acompanhar o caso amanhã e posto algo sobre.
"Transportai um punhado de terra todos os dias e fareis uma montanha." Confúcio

Responder

Voltar para “Dúvidas”